Okay
  Print

Visual Composer does not work on WordPress 4.5 or higher?

Visual Composer (version 4.8 to 4.11.2) has compatibility issue with WordPress 4.5, please update the Visual Composer to 4.11.2.1 or later to fix this issue.

Please read this article for "How to update your plugins?": https://themetor.ticksy.com/article/2934/